升级Cabloy

将项目文件package.jsoncabloy的版本号改为最新版,然后执行以下命令重新安装依赖:

  1. 1$ lerna bootstrap

升级第三方套件/模块

由于第三方套件/模块位于源码目录{project}/src/suite-vendor{project}/src/module-vendor中,需要单独的指令进行升级

  1. 1$ npm run cli :store:sync